<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1">
    
	    <title>Inforrm’s Blog: The role of social media platforms and users in tackling Covid misinformation | Carter-Ruck</title>
<meta name='keywords' content='covid-19, coronavirus, misinformation, campaign, social media, inforrm.' />
<meta name='description' content='Carter-Ruck associate Mathilde Groppo explores the issues surrounding Covid-19 misinformation campaigns and the roles social media platforms and users have to play in tackling them in this recent piece for Inforrm.' />
<!-- <link rel='canonical' href='https://www.carter-ruck.com/news/read/role_of_social_media_platforms_and_users_in_tackling_covid_misinformation' />
generated by seo_lite -->
    
    <!-- Bootstrap -->
    
    
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:600,400italic,600italic,300,400|Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
    
    <link href="https://www.carter-ruck.com//css/bootstrap.min.css" rel="stylesheet">
    <link href="https://www.carter-ruck.com//css/overrides.css" rel="stylesheet">
    <link href="https://www.carter-ruck.com//css/design.css?1602935590" rel="stylesheet">

	  <link href="https://www.carter-ruck.com//css/jquery.bxslider.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="https://www.carter-ruck.com//css/slick/slick.css"/>
    <link rel="stylesheet" type="text/css" href="https://www.carter-ruck.com//css/slick/slick-theme.css"/>
    <link rel="apple-touch-icon" href="https://www.carter-ruck.com//images/uploads/misc/apple-touch-icon.png">

	<!-- BF 22 oct 2014 : FlexNav -->
	<link href="/css/flexnav.css" rel="stylesheet" />
	<link rel="alternate" type="application/rss+xml" title="Carter-Ruck" href="https://www.carter-ruck.com/rss">
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
   
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.carter-ruck.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.carter-ruck.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.carter-ruck.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.carter-ruck.com/favicon-16x16.png">
    <link rel="manifest" href="https://www.carter-ruck.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://www.carter-ruck.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    	<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    
      <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
      
  </head>
  <body id="news-page">
<div class="eyebrow hidden-xs">
	<div class="container">
		<div class="row">
			<div itemscope itemtype="http://schema.org/Organization" class="col-sm-4">
				<a itemprop="url" href="https://www.carter-ruck.com"><img itemprop="logo" 

src="https://www.carter-ruck.com/images/static/carter-ruck-logo.png" alt="Carter-Ruck"></a>
			</div>
			<div class="col-sm-8">
				<div id="quote-scroller" style="height:62px ; overflow:hidden">
					
						
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;Famously combative&rdquo; <cite>

Daily Mail</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;Top drawer&rdquo; <cite>

Glasgow Herald</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;One of London&#8217;s leading law firms&rdquo; <cite>

The Independent</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;Top London law firm&rdquo; <cite>

The Daily Mail</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;A top firm&rdquo; <cite>

The Daily Telegraph</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;A Rolls-Royce service&rdquo; <cite>

Chambers Directory</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;Legendary&rdquo; <cite>

Gulf States Newsletter</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;Leading law firm&rdquo; <cite>

The Guardian</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;A group of geniuses; incredible panache&rdquo; <cite>

Chambers Directory</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;Groundbreaking&rdquo; <cite>

The Guardian</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;Absolutely superb in heavyweight litigation&rdquo; <cite>

Legal 500 </cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;Formidable litigation specialists&rdquo; <cite>

The Guardian</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;Used to winning&rdquo; <cite>

Der Spiegel</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;Fearsome&rdquo; <cite>

Sunday Express</cite>
								</blockquote>
							</div>
							
							<div style="height:62px" >
								<blockquote>
									&ldquo;One of London&#8217;s leading law firms&rdquo; <cite>

The Telegraph</cite>
								</blockquote>
							</div>
							
						
					
				</div>
			</div>
		</div>
	</div>
</div>
<!-- Toolbar -->

<div id="toolbar">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="navbar navbar-default" role="navigation">
			    		<!-- Brand and toggle get grouped for better mobile display -->
				    	<div class="navbar-header">
			  			    <button type="button" class="navbar-toggle menu-button collapsed" data-toggle="collapse" data-target="#main-nav">
			  			        <span class="sr-only">Toggle navigation</span>
			  			        <span class="icon-bar"></span>
			  			        <span class="icon-bar"></span>
			  			        <span class="icon-bar"></span>
		  			     	</button>
		  			     	<a class="navbar-brand hidden-md hidden-lg hidden-sm" href="/"><img src="/images/static/carter-ruck-mobile-logo.png" alt="Carter-Ruck"></a>
		  			    </div>
		
	  			    <!-- Collect the nav links, forms, and other content for toggling -->
	  			    
	  			    <ul class="flexnav" data-breakpoint="800">
	  			    	
	  			    	<li class="dropdown ">
	  			    		
	  			    		<a href="/" class="" accesskey="1">Home</a>
	  			    		<ul>
  			    				
  			    				<li><a href="/home/about-us">About Us</a></li>
  			    				
  			    				<li><a href="/home/careers">Careers</a></li>
  			    				
  			    			</ul>
	  			    		
	  			    	</li><li class="dropdown ">
	  			    		
							<a href="https://www.carter-ruck.com/media-law-defamation-libel-and-privacy-lawyers" class="" accesskey="2">Media Law</a>
							
	  			    		<ul>
                            	
                                
	  			    			<li><a href="/media-law-defamation-libel-and-privacy-lawyers/pre-publication">Pre-publication</a>
	  			    					
		<ul>
		<li><a href="/media-law-defamation-libel-and-privacy-lawyers/pre-publication/privacy">Privacy</a></li><li><a href="/media-law-defamation-libel-and-privacy-lawyers/pre-publication/other-practice-areas">Other Practice Areas</a></li>
		</ul>

									</li><li><a href="/media-law-defamation-libel-and-privacy-lawyers/post-publication">Post-Publication</a>
	  			    					
		<ul>
		<li><a href="/media-law-defamation-libel-and-privacy-lawyers/post-publication/privacy">Privacy</a></li><li><a href="/media-law-defamation-libel-and-privacy-lawyers/post-publication/other-practice-areas">Other Practice Areas</a></li>
		</ul>

									</li><li><a href="/media-law-defamation-libel-and-privacy-lawyers/online-reputation">Online Reputation</a>
	  			    					
		<ul>
		<li><a href="/media-law-defamation-libel-and-privacy-lawyers/online-reputation/takedown-removing-damaging-and-inaccurate-content-from-the-internet">Takedown</a></li>
		</ul>

									</li><li><a href="/media-law-defamation-libel-and-privacy-lawyers/no-win-no-fee-funding">Funding</a>
	  			    					
		

									</li><li><a href="/media-law-defamation-libel-and-privacy-lawyers/privacy-faq">Privacy FAQ</a>
	  			    					
		

									</li><li><a href="/media-law-defamation-libel-and-privacy-lawyers/libel-and-slander-faq">Defamation FAQ</a>
	  			    					
		

									</li><li><a href="/media-law-defamation-libel-and-privacy-lawyers/right-to-be-forgotten">Right to be Forgotten</a>
	  			    					
		

									</li>
	  			    			<li><a href="/news/category/media-law-defamation-libel-and-privacy-lawyers">News &amp; Publications</a></li>
								
	  			    			
	  			    		</ul>
	  			    		
	  			    	</li><li class="dropdown ">
	  			    		
							<a href="https://www.carter-ruck.com/international-law" class="" accesskey="3">International</a>
							
	  			    		<ul>
                            	
                                
	  			    			<li><a href="/international-law/targeted-sanctions-and-restrictive-measures">Targeted Sanctions and Restrictive Measures</a>
	  			    					
		

									</li><li><a href="/international-law/international-arbitration">International Arbitration</a>
	  			    					
		

									</li>
	  			    			<li><a href="/news/category/international-law">News &amp; Publications</a></li>
								
	  			    			
	  			    		</ul>
	  			    		
	  			    	</li><li class="dropdown ">
	  			    		
							<a href="https://www.carter-ruck.com/commercial-litigation-and-dispute-resolution-lawyers" class="" accesskey="4">Commercial Disputes</a>
							
	  			    		<ul>
                            	
                                
	  			    			<li><a href="/commercial-litigation-and-dispute-resolution-lawyers/commercial-litigation-and-arbitration">Commercial Litigation and Arbitration</a>
	  			    					
		

									</li><li><a href="/commercial-litigation-and-dispute-resolution-lawyers/financial-services-disputes">Financial Services &amp; Banking Disputes</a>
	  			    					
		<ul>
		<li><a href="/commercial-litigation-and-dispute-resolution-lawyers/financial-services-disputes/foreign-exchange-fx-claims">Foreign Exchange (FX) Claims</a></li><li><a href="/commercial-litigation-and-dispute-resolution-lawyers/financial-services-disputes/tailored-business-loans-tbls">Tailored Business Loans (“TBLs”)</a></li><li><a href="/commercial-litigation-and-dispute-resolution-lawyers/financial-services-disputes/interest-rate-hedging-products">Interest Rate Hedging Products (“IRHPs”)</a></li><li><a href="/commercial-litigation-and-dispute-resolution-lawyers/financial-services-disputes/high-frequency-trading-and-dark-pools">High Frequency Trading and Dark Pools</a></li>
		</ul>

									</li><li><a href="/commercial-litigation-and-dispute-resolution-lawyers/intellectual-property">Intellectual Property (IP)</a>
	  			    					
		<ul>
		<li><a href="/commercial-litigation-and-dispute-resolution-lawyers/intellectual-property/copyright-law">Copyright</a></li><li><a href="/commercial-litigation-and-dispute-resolution-lawyers/intellectual-property/trade-marks">Trade Marks / Passing Off</a></li><li><a href="/commercial-litigation-and-dispute-resolution-lawyers/intellectual-property/design-rights">Design Rights</a></li>
		</ul>

									</li><li><a href="/commercial-litigation-and-dispute-resolution-lawyers/litigation-funding">Litigation Funding</a>
	  			    					
		

									</li>
	  			    			<li><a href="/news/category/commercial-litigation-and-dispute-resolution-lawyers">News &amp; Publications</a></li>
								
	  			    			
	  			    		</ul>
	  			    		
	  			    	</li>
	  			    	
	  			    	<li class="active">
	  			    		<a href="/news" accesskey="5">News &amp; Insights</a>
	  			    			<ul>
	  			    				<li><a href="/news">All News</a>
	  			    				<li><a href="/news/category/media-law-defamation-libel-and-privacy-lawyers">Media Law News</a></li>
	  			    				<li><a href="/news/category/international-law">International News</a></li>
	  			    				<li><a href="/news/category/commercial-litigation-and-dispute-resolution-lawyers">Commercial News</a></li>
									<li><a href="/news/newsletter">Newsletter</a></li>
									
									<li><a href="/insights">Insights</a></li>
									<li><a href="/blog">Blog</a></li>
	  			    			</ul>
	  			    	</li>
	  			    	
	  			    	<li ><a href="/lawyers" accesskey="7">Lawyers</a></li>
	  			    	
	  			    	
	  			    	<li >
	  			    		<a href="/contact" accesskey="8">Contact</a>
                            	
                        </li>
                        
	  			    	
	  			    	<div class="navbar-form navbar-right hidden-sm hidden-xs" role="">
                        	<strong>+44 (0)20 7353 5005</strong>
  			    		</div>
	  			    	
	  			    </ul>

	  			</div>
	  		</div>
		</div>
	</div>
</div>
<div id="dialer" class="hidden-md hidden-lg">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<p>24 HOUR CONTACT <span class="tel"><a href="tel:+4402073535005">+44 (0)20 7353 5005</a></span></p>
			</div>
		</div>
	</div>
</div>
		
	<!-- Content -->
	
	<div id="content">
		<div class="container">
			<div class="row">
				<!-- Main-->
				<div class="col-md-8">
					<div id="article" class="row">
						<div class="col-md-12">
                        	<div id="hero"  style="position:relative">
                        	
                            <p class="herotext" style="color:#FFFFFF ; bottom:0 ; top:auto ; left:0 ">News</p>
                            
                            
                            <img class="img-responsive" src="https://www.carter-ruck.com/images/uploads/general/_sub-pages/CR_News_3.jpg" alt="">
                            
                            </div>
							
                            
								<h1>Inforrm’s Blog: The role of social media platforms and users in tackling Covid misinformation</h1>
								
								<hr>
								<p>Carter-Ruck associate <a href="https://www.carter-ruck.com/lawyers/profile/mathilde-groppo">Mathilde Groppo</a> explores the issues surrounding Covid-19 misinformation campaigns and the roles social media platforms and users have to play in tackling them in this recent piece for Inforrm.</p>
								<hr>

									<div class="newsExtraLinks">
											<p>Links:</p>
											<p>Read the full article <a href="https://inforrm.org/2020/10/16/the-role-of-social-media-platforms-and-users-in-tackling-covid-misinformation-mathilde-groppo/" target="_blank">here</a>.</p>
											<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
		<script type="IN/Share"></script>

										</div>
 
										<hr>
										
                                
								<p><a class="read-more" href="/news/category/blog">Back to News Listing ></a></p>
								
							
						</div>
					</div>
					
				</div>
				<!-- Sidebar -->
				<div id="sidebar" class="col-md-4">
					<a href="/news/newsletter">
						
						</a>
				</div>
			</div>
						
			
		</div>
	</div>	
	<div id="credits">
<div class="container">
<div class="row">
	<div class="col-md-9">
	<p>© 2020 Carter-Ruck, The Bureau, 90 Fetter Lane, London EC4A 1EN | <a href="mailto:lawyers@carter-ruck.com" ><strong>lawyers@carter-ruck.com</strong></a></p>
	</div>
	<div itemscope class="col-md-3" itemtype="http://schema.org/Organization">
		<p>
        <a href="/rss" class="read-more"><img src="/images/static/feed.png" alt="RSS FEED"></a>
        <a itemprop="sameAs" href="https://www.linkedin.com/company/carter-ruck" class="read-more" target="_blank"><img src="/images/static/linkedin.png" alt="linkedin"></a>
        
        </p>
		
	</div>
</div>
</div>
</div>
<!-- Footer -->
<div id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-9" id="singleLine">
				<h4><a href="/">HOME</a></h4><h4><a href="/media-law-defamation-libel-and-privacy-lawyers">Media Law</a></h4><h4><a href="/international-law">International</a></h4><h4><a href="/commercial-litigation-and-dispute-resolution-lawyers">Commercial Disputes</a></h4><h4><a href="/news">News</a></h4><h4><a href="/insights">Insights</a></h4>
				<h4><a href="/lawyers">Lawyers</a></h4>
                <h4><a href="/contact">Contact</a></h4>
			</div>
			<div class="col-md-3">
                <div class="navbar-form navbar-right hidden-sm" role="search">
                   

                    <form method="post" action="https://www.carter-ruck.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="6" />
<input type="hidden" name="RES" value="" />
<input type="hidden" name="meta" value="/5ImhUi7WI3dw3IoHMegDX7YdRli7IfxSgseWoLkT1RPMFu0WtcH0vs6tAVlaZObyhLQQr8GcldJDPAs6wZ01lGq6fkUsColDgU047KNFH1iXSMNn0KPEteUhjsuqEHDVD1ZRY8CyAzUCY5P0qlTDV2zsoSqyVXsqVNPWzuuEdgguJQZ61XEhISQzKg7elYwhBzArDq7bxxS6o6nFL2b4HSqjKumXVWdvcizxdkZjJ+kjc5B0C440GmXITARI6EGuHKBsZmTgVfOjVpWMjaM1Yq/l7s3iOjyUMYnnFPY9Dcylf43BlOQo8Q7zPXaWcFytWE6Kdv75LzGSb8YarjcH3Rz0UMWknmptw2sJLREedv0+qYc5nGvlbLtMIp6CKlX2J591pyP/EXkHCAJlQwktP1CHC0Lnkn99/fAUXx6/hQ=" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="16716d92455166e4ee4c75d5c4a6ca02a79f653e" />
</div>

  
                    <div class="input-group">
                        	<input type="text" name="keywords" id="keywords" value="" size="18" maxlength="100" class="form-control" placeholder="Search">
                         	<span class="input-group-addon"><button type="submit" value="submit" class="submit input-group-addon"><em class="glyphicon glyphicon-search"></em></button></span>
                    </div>
                    </form>
                </div>
				<ul>
					<li><a href="/home/cookies-policy">Privacy Policy</a></li>
					<li><a href="/home/illegal-use-of-our-name">Illegal use of our name</a></li>
					<li><a href="/home/complaints">Complaints</a></li>
				</ul>

			</div>
		
		</div>
		<div class="row">
			<div class="col-md-8">
				<p style="font-size:11px ; margin-top:25px">Carter-Ruck is authorised and regulated by the Solicitors Regulation Authority (SRA Number 44769). The SRA rules can be found on the <a href="http://rules.sra.org.uk/" target="_blank">SRA website</a><br>
		The Legal Ombudsman is an independent organisation set up to help resolve disputes concerning legal services.<br>Further information about the Legal Ombudsman can be found at its website: <a href="http://www.legalombudsman.org.uk/" target="_blank">www.legalombudsman.org.uk</a></p>
			</div>
		<div class="col-md-4">
			<p style="margin-top:25px; padding-left: 2px; padding-right: 2px"></p>
			<!-- Start of SRA Digital Badge code -->
			<div style="max-width:275px;max-height:163px;padding-left: 100px;"><div style="position: relative;padding-bottom: 59.1%;height: auto;overflow: hidden;"><iframe frameborder="0" scrolling="no" allowTransparency="true" src="https://cdn.yoshki.com/iframe/55845r.html" style="border:0px; margin:0px; padding:0px; backgroundColor:transparent; top:0px; left:0px; width:100%; height:100%; position: absolute;"></iframe></div></div>
			<!-- End of SRA Digital Badge code -->
		</div>

	</div>
</div>

<!-- Compliance -->


<div class="cookies-notice hide" style="">
	<a href="" class="btn btn-sm btn-primary pull-right" style="color: #fff;">Hide Message</a>
	<p>We use cookies to improve your browsing experience. By using this website, you consent to this. You can manage your cookie settings and find out more information <a href="https://www.carter-ruck.com/home/cookies-policy">here</a>.</p>
</div>
    
    <!-- Include all compiled plugins (below), or include individual files as needed -->
     <!-- BF 22 oct 2014 : FlexNav -->
    <script src="/js/jquery.flexnav.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/jquery.matchHeight-min.js"></script>
    <script src="/js/retina.min.js"></script>
    <script src="/js/jquery.bxslider.min.js"></script>
    <script type="text/javascript" src="/css/slick/slick.min.js"></script>

   <script>
   	jQuery(function($) {
	    $('a[href$=".pdf"]').attr('target', '_blank');
	}); 
   </script>
    <script>
    	$(document).ready(function(){$(".flexnav").flexNav();});
    </script> 
    
    
    <script>
    	$(document).ready(function(){
		  	$('#foobar').bxSlider({
			 	mode: 'fade',
				controls: false,
				auto: true,
				pager: false,
				speed:2000
			});
			$('#quote-scroller').bxSlider({
			 	mode: 'fade',
				controls: false,
				auto: true,
				pager: false,
				speed:2000
			});
		});
	</script>
	
    <script>
		$(".video-thumb .caption").matchHeight();
	    $("#sign-posts .well").matchHeight();
	    $("#sign-posts h4").matchHeight();
		//$("div.section_short_description").matchHeight();
    	$(".items").matchHeight();
		$(".article-block a").matchHeight({byRow:false});
		$(".match-height").matchHeight();
		$(".match-box-height").matchHeight();

    	//
    </script>
    <!-- BEGIN Google Analytics Activation Code -->
<script> //OLD CODE? REMOVE?
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-10093583-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- NEW CODE-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10093583-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10093583-3');
</script>


<!-- END Google Analytics Activation Code -->
    <!-- BEGIN WebSTAT Activation Code 
<script type="text/javascript" language="JavaScript" src="http://hv3.webstat.com/cgi-bin/wsv2.cgi?127686"></script>
<noscript>
<a href="http://www.webstat.com">
<img src="http://hv3.webstat.com/scripts/wsb.php?ac=127686" border="0" alt="Web Analytics and Web Statistics by NextSTAT" /></a>
</noscript>
 END WebSTAT Activation Code -->
    <!-- BEGIN A1Webstats Activation Code -->
<script>
var _pt = ["8D9FF8CF-BA7F-470B-9540-6247BD684B89"];
(function(d,t){
var a=d.createElement(t),s=d.getElementsByTagName(t)[0];a.src=location.protocol+'//a1webstrategy.com/track.js';s.parentNode.insertBefore(a,s);
}(document,'script'));
</script>
<!-- END A1Webstats Activation Code -->
    <!-- BEGIN New A1Webstats Activation Code -->
<script> var cid = 1646; (function() { window.a1WebStatsObj = 'a1w'; window.a1w = window.a1w || function(){ (window.a1w.q = window.ga.q || []).push(arguments) }, window.a1w.l = 1 * new Date(); var a = document.createElement('script'); var m = document.getElementsByTagName('script')[0]; a.async = 1; a.src = "https://api1.websuccess-data.com/tracker.js"; m.parentNode.insertBefore(a,m) })() </script>
<!-- END New A1Webstats Activation Code -->
    
    <script>
    	$("#content #sign-posts1 h4").matchHeight();
    </script>

	

	<script>
		$('.homepage-video-slider').slick({
  			centerMode: false,
  			centerPadding: '60px',
  			slidesToShow: 3,
			slidesToScroll: 3,
			autoplay: true,
			autoplaySpeed: 6000,
			speed: 2000,
			infinite: true,
			dots: true,
			responsive: [
				{
				breakpoint: 1024,
				settings: {
					slidesToShow: 3,
					slidesToScroll: 3,
					
				}
				},
				{
				breakpoint: 600,
				settings: {
					slidesToShow: 2,
					slidesToScroll: 2
				}
				},
				{
				breakpoint: 480,
				settings: {
					slidesToShow: 1,
					slidesToScroll: 1
				}
				}
				// You can unslick at a given breakpoint now by adding:
				// settings: "unslick"
				// instead of a settings object
			]
    		});
		// On before slide change
		$('.homepage-video-slider').on('afterChange', function(event, slick, currentSlide, nextSlide){
			$(".video-thumb .caption").matchHeight();
		});
    

	</script>

<script>
 
   $(document).ready(function(){
		$('.modal').on('hidden.bs.modal', function(){
			var src = $(this).find('iframe').attr("src");
			// $(this).find('iframe').html("");
			$(this).find('iframe').attr("src", "");
			$(this).find('iframe').attr("src", src);
		});
   });
</script>

<script>
	

	function setCookie(c_name,value,exdays){var exdate=new Date();exdate.setDate(exdate.getDate() + exdays);var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());document.cookie=c_name + "=" + c_value;}
	function getCookie(c_name){var c_value = document.cookie;var c_start = c_value.indexOf(" " + c_name + "=");if (c_start == -1){c_start = c_value.indexOf(c_name + "=");}if (c_start == -1){c_value = null;}else{c_start = c_value.indexOf("=", c_start) + 1;var c_end = c_value.indexOf(";", c_start);if (c_end == -1){c_end = c_value.length;}c_value = unescape(c_value.substring(c_start,c_end));}return c_value;}
	function delCookie(name){document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;';}
	
	$(document).ready(function(){
		if (!getCookie('firsttime')){$('.cookies-notice').removeClass('hide');}
	});

	$('.cookies-notice a.btn').click(function( event ){
		event.preventDefault();
		console.log("cookie link clicked.");
		setCookie('firsttime',true);
		$('.cookies-notice').addClass('hide');
	});

</script>


  </body>
</html>